TekRADIUS LT

TekRADIUS LT

4.0

con 1 votos
Tipo de licencia: Gratuita
Descargas totales:325
Sistema operativo:Windows XP/7/8/10/11
Latest version:5.7.6.8
Reportar información incorrecta

Capturas de pantalla

Screenshot Screenshot Screenshot Screenshot

Descripción

TekRADIUS LT 5.7.6.8 puede descargarse desde nuestra página web gratuitamente. Esta descarga ha sido comprobada por nuestro antivirus y ha determinado que está libre de virus. El auténtico artífice de este programa sin coste es Yasin KAPLAN.

A las aplicaciones del grupo Internet y redes, subgrupo Herramientas de red, es a las que pertenece TekRADIUS LT. Las versiones más populares entre los usuarios de TekRADIUS LT son 5.5, 5.1 y 4.9. Normalmente, el archivo de instalación de este programa tiene el siguiente nombre de fichero: TRManagerLT.exe. El archivo de instalación más actual disponible para descarga ocupa 6.6 MB en el disco duro.

Del desarrollador:

TekRADIUS LT is a RADIUS server for Windows with built-in DHCP server. The program supports features described in RFC 2865 and RFC 2866, limits number of simultaneous sessions for the users, generates MS-MPPE Keys for VPN connection, supports OTP (One Time Password) authentication based RFC 2289, and more.

Quizás esté interesado en probar otros programas, como VMware Consolidated Backup Framework, que podrían ser parecidos a TekRADIUS LT.

Comentarios

¡Gracias por valorar el programa!
Por favor, añade un comentario explicando las razones de tu voto.
Tu voto:
Información actualizada el:
Últimas actualizaciones
Veyon
Veyon

Escritorios múltiples

SD Card Formatter
SD Card Formatter

Gestión de discos duros

GCompris Educational Software
GCompris Educational Software

Herramientas de enseñanza

Haz tus descargas más fáciles Haz tus descargas más fáciles
Descubre FDM
Complemento de soporte Puede obtener complementos que descargan archivos/videos de sitios web arbitrarios.